SQL Server error code
SQL Server error 8318
SQL Server raises error 8318 at severity 16, which marks a problem with the query or data that you can correct.
There was a virtual memory allocation failure during performance counters initialization. SQL Server performance counters are disabled.
| Msg | 8318 |
|---|---|
| Severity | 16 |
| Group | 8000–8999 |