Seaquel
SQL Server error code

SQL Server error 8312

SQL Server raises error 8312 at severity 16, which marks a problem with the query or data that you can correct.

Cannot create (or open) named mutex '%ls'. SQL Server performance counters are disabled.
Msg8312
Severity16
Group8000–8999

Source: Database Engine events and errors