Seaquel
SQL Server error code

SQL Server error 8319

SQL Server raises error 8319 at severity 16, which marks a problem with the query or data that you can correct.

The operating system kernel object '%ls' already exists. It's not owned by the SQL Server service account. SQL Server performance counters are disabled.
Msg8319
Severity16
Group8000–8999

Source: Database Engine events and errors