SQL Server error code
SQL Server error 8355
SQL Server raises error 8355 at severity 16, which marks a problem with the query or data that you can correct.
Server-level event notifications can not be delivered. Either Service Broker is disabled in msdb, or msdb failed to start. Event notifications in other databases could be affected as well. Bring msdb online, or enable Service Broker.
| Msg | 8355 |
|---|---|
| Severity | 16 |
| Group | 8000–8999 |