Seaquel
SQL Server error code

SQL Server error 8353

SQL Server raises error 8353 at severity 16, which marks a problem with the query or data that you can correct.

Event Tracing for Windows failed to start. %ls. To enable Event Tracing for Windows, restart SQL Server.
Msg8353
Severity16
Group8000–8999

Source: Database Engine events and errors