SQL Server error code
SQL Server error 8353
SQL Server raises error 8353 at severity 16, which marks a problem with the query or data that you can correct.
Event Tracing for Windows failed to start. %ls. To enable Event Tracing for Windows, restart SQL Server.
| Msg | 8353 |
|---|---|
| Severity | 16 |
| Group | 8000–8999 |