SQL Server error code
SQL Server error 7395
SQL Server raises error 7395 at severity 16, which marks a problem with the query or data that you can correct.
Unable to start a nested transaction for OLE DB provider "%ls" for linked server "%ls". A nested transaction was required because the XACT_ABORT option was set to OFF.
| Msg | 7395 |
|---|---|
| Severity | 16 |
| Group | 7000–7999 |