SQL Server error code
SQL Server error 7392
SQL Server raises error 7392 at severity 16, which marks a problem with the query or data that you can correct.
Cannot start a transaction for OLE DB provider "%ls" for linked server "%ls".
| Msg | 7392 |
|---|---|
| Severity | 16 |
| Group | 7000–7999 |