Seaquel
SQL Server error code

SQL Server error 1988

SQL Server raises error 1988 at severity 16, which marks a problem with the query or data that you can correct.

Cannot rebuild clustered index '%.*ls' online because it is disabled.
Msg1988
Severity16
Group1000–1999

Source: Database Engine events and errors