SQL Server error code
SQL Server error 1987
SQL Server raises error 1987 at severity 16, which marks a problem with the query or data that you can correct.
Cannot %S_MSG %S_MSG '%.*ls' on %S_MSG '%.*ls' because its %S_MSG is disabled.
| Msg | 1987 |
|---|---|
| Severity | 16 |
| Group | 1000–1999 |