Seaquel
MySQL error code

MySQL error 4071

MySQL server error 4071 is ER_CANT_USE_GTID_ONLY_WITH_GTID_MODE_NOT_ON, reported with SQLSTATE HY000.

Replication cannot start%s with GTID_ONLY = 1 as this server uses @@GLOBAL.GTID_MODE <> ON.
Error4071
NameER_CANT_USE_GTID_ONLY_WITH_GTID_MODE_NOT_ON
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference