Seaquel
MySQL error code

MySQL error 4067

MySQL server error 4067 is ER_CHANGE_REP_SOURCE_CANT_DISABLE_AUTO_POSITION_WITH_GTID_ONLY, reported with SQLSTATE HY000.

SOURCE_AUTO_POSITION cannot be disabled for replication channel '%s' when GTID_ONLY=1.
Error4067
NameER_CHANGE_REP_SOURCE_CANT_DISABLE_AUTO_POSITION_WITH_GTID_ONLY
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference