Seaquel
SQL Server error code

SQL Server error 6399

SQL Server raises error 6399 at severity 16, which marks a problem with the query or data that you can correct.

The XML path '%.*ls' of selective XML index '%.*ls' cannot be dropped because it is used by secondary selective XML Index '%.*ls'.
Msg6399
Severity16
Group6000–6999

Source: Database Engine events and errors