SQL Server error code
SQL Server error 6322
SQL Server raises error 6322 at severity 16, which marks a problem with the query or data that you can correct.
XML Parser ran out of memory. This could be caused by too many attributes or namespace declarations.
| Msg | 6322 |
|---|---|
| Severity | 16 |
| Group | 6000–6999 |