SQL Server error code
SQL Server error 6316
SQL Server raises error 6316 at severity 16, which marks a problem with the query or data that you can correct.
Specified component '%s' can not be dropped because it is used by component:'%s'
| Msg | 6316 |
|---|---|
| Severity | 16 |
| Group | 6000–6999 |