SQL Server error code
SQL Server error 5605
SQL Server raises error 5605 at severity 16, which marks a problem with the query or data that you can correct.
The password for SA account could not be force regenerated and/or SA account cannot be disabled as requested by the -K startup option and the -T1617 trace flag.
| Msg | 5605 |
|---|---|
| Severity | 16 |
| Group | 5000–5999 |