Seaquel
SQL Server error code

SQL Server error 5599

SQL Server raises error 5599 at severity 16, which marks a problem with the query or data that you can correct.

.ContainerId is disabled.
Msg5599
Severity16
Group5000–5999

Source: Database Engine events and errors