Seaquel
SQL Server error code

SQL Server error 5089

SQL Server raises error 5089 at severity 16, which marks a problem with the query or data that you can correct.

Change tracking is disabled for database '%.*ls'. Change tracking must be enabled on a database to modify change tracking settings.
Msg5089
Severity16
Group5000–5999

Source: Database Engine events and errors