SQL Server error code
SQL Server error 5089
SQL Server raises error 5089 at severity 16, which marks a problem with the query or data that you can correct.
Change tracking is disabled for database '%.*ls'. Change tracking must be enabled on a database to modify change tracking settings.
| Msg | 5089 |
|---|---|
| Severity | 16 |
| Group | 5000–5999 |