MySQL error code
MySQL error 3659
MySQL server error 3659 is ER_ATTRIBUTE_IGNORED, reported with SQLSTATE HY000.
Attribute %s is ignored (%s).
| Error | 3659 |
|---|---|
| Name | ER_ATTRIBUTE_IGNORED |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference