Seaquel
MySQL error code

MySQL error 3659

MySQL server error 3659 is ER_ATTRIBUTE_IGNORED, reported with SQLSTATE HY000.

Attribute %s is ignored (%s).
Error3659
NameER_ATTRIBUTE_IGNORED
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference