MySQL error code
MySQL error 3657
MySQL server error 3657 is ER_RESOURCE_GROUP_DISABLED, reported with SQLSTATE HY000.
Resource group %s is disabled.
| Error | 3657 |
|---|---|
| Name | ER_RESOURCE_GROUP_DISABLED |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference