Seaquel
MySQL error code

MySQL error 3657

MySQL server error 3657 is ER_RESOURCE_GROUP_DISABLED, reported with SQLSTATE HY000.

Resource group %s is disabled.
Error3657
NameER_RESOURCE_GROUP_DISABLED
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference