Seaquel
MySQL error code

MySQL error 3568

MySQL server error 3568 is ER_UNRESOLVED_TABLE_LOCK, reported with SQLSTATE HY000.

Unresolved table name %s in locking clause.
Error3568
NameER_UNRESOLVED_TABLE_LOCK
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference