MySQL error code
MySQL error 3568
MySQL server error 3568 is ER_UNRESOLVED_TABLE_LOCK, reported with SQLSTATE HY000.
Unresolved table name %s in locking clause.
| Error | 3568 |
|---|---|
| Name | ER_UNRESOLVED_TABLE_LOCK |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference