MySQL error code
MySQL error 3566
MySQL server error 3566 is ER_NO_ACCESS_TO_NATIVE_FCT, reported with SQLSTATE HY000.
Access to native function '%s' is rejected.
| Error | 3566 |
|---|---|
| Name | ER_NO_ACCESS_TO_NATIVE_FCT |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference