MySQL error code
MySQL error 3553
MySQL server error 3553 is ER_NO_SYSTEM_TABLESPACE_ACCESS, reported with SQLSTATE HY000.
Access to system tablespace '%s' is rejected.
| Error | 3553 |
|---|---|
| Name | ER_NO_SYSTEM_TABLESPACE_ACCESS |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference