MySQL error code
MySQL error 3552
MySQL server error 3552 is ER_NO_SYSTEM_SCHEMA_ACCESS, reported with SQLSTATE HY000.
Access to system schema '%s' is rejected.
| Error | 3552 |
|---|---|
| Name | ER_NO_SYSTEM_SCHEMA_ACCESS |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference