MySQL error code
MySQL error 3167
MySQL server error 3167 is ER_FEATURE_DISABLED_SEE_DOC, reported with SQLSTATE HY000.
The '%s' feature is disabled; see the documentation for '%s'
| Error | 3167 |
|---|---|
| Name | ER_FEATURE_DISABLED_SEE_DOC |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference