Seaquel
SQL Server error code

SQL Server error 9740

SQL Server raises error 9740 at severity 16, which marks a problem with the query or data that you can correct.

Cannot start the Service Broker message dispatcher. This error is a symptom of another problem. Check the SQL Server error log and the operating system error log for additional messages, and address this underlying problem.
Msg9740
Severity16
Group9000–9999

Source: Database Engine events and errors