Seaquel
SQL Server error code

SQL Server error 9696

SQL Server raises error 9696 at severity 16, which marks a problem with the query or data that you can correct.

Cannot start the Service Broker primary event handler. This error is a symptom of another problem. Check the SQL Server error log for additional messages, and address this underlying problem.
Msg9696
Severity16
Group9000–9999

Source: Database Engine events and errors