Seaquel
SQL Server error code

SQL Server error 939

SQL Server raises error 939 at severity 16, which marks a problem with the query or data that you can correct.

Database '%.*ls' cannot be started because Persistent Version Store initialization failed with error %d. Refer to previous errors in the error log to identify the cause and correct any associated problems.
Msg939
Severity16
Group0–999

Source: Database Engine events and errors