SQL Server error code
SQL Server error 8655
SQL Server raises error 8655 at severity 16, which marks a problem with the query or data that you can correct.
The query processor is unable to produce a plan because the index '%.*ls' on table or view '%.*ls' is disabled.
| Msg | 8655 |
|---|---|
| Severity | 16 |
| Group | 8000–8999 |