Seaquel
SQL Server error code

SQL Server error 7894

SQL Server raises error 7894 at severity 16, which marks a problem with the query or data that you can correct.

Listening has not been started on the endpoint '%.*ls' found in metadata. Endpoint operations are disabled on this edition of SQL Server.
Msg7894
Severity16
Group7000–7999

Source: Database Engine events and errors