Seaquel
SQL Server error code

SQL Server error 7873

SQL Server raises error 7873 at severity 16, which marks a problem with the query or data that you can correct.

The endpoint "%.*ls" is a built-in endpoint and cannot be dropped. Use the protocol configuration utilities to ADD or DROP Transact-SQL endpoints.
Msg7873
Severity16
Group7000–7999

Source: Database Engine events and errors