Seaquel
SQL Server error code

SQL Server error 7691

SQL Server raises error 7691 at severity 16, which marks a problem with the query or data that you can correct.

Access is denied to full-text log path. Full-text logging is disabled for database '%ls', catalog '%ls' (database ID '%d', catalog ID '%d').
Msg7691
Severity16
Group7000–7999

Source: Database Engine events and errors