SQL Server error code
SQL Server error 7416
SQL Server raises error 7416 at severity 16, which marks a problem with the query or data that you can correct.
Access to the remote server is denied because no login-mapping exists.
| Msg | 7416 |
|---|---|
| Severity | 16 |
| Group | 7000–7999 |