Seaquel
SQL Server error code

SQL Server error 7109

SQL Server raises error 7109 at severity 16, which marks a problem with the query or data that you can correct.

The Database ID %d, Page %S_PGID, slot %d for LOB data type node does not exist. This is usually caused by transactions that can read uncommitted data on a data page. Run DBCC CHECKTABLE.
Msg7109
Severity16
Group7000–7999

Source: Database Engine events and errors