SQL Server error code
SQL Server error 6513
SQL Server raises error 6513 at severity 16, which marks a problem with the query or data that you can correct.
Failed to initialize the Common Language Runtime (CLR) %ls due to memory pressure. This is probably due to memory pressure in the MemToLeave region of memory. For more information, see the CLR integration documentation in SQL Server Books Online.
| Msg | 6513 |
|---|---|
| Severity | 16 |
| Group | 6000–6999 |