SQL Server error code
SQL Server error 6107
SQL Server raises error 6107 at severity 14, which marks a problem with the query or data that you can correct.
Only user processes can be killed.
| Msg | 6107 |
|---|---|
| Severity | 14 |
| Group | 6000–6999 |
SQL Server raises error 6107 at severity 14, which marks a problem with the query or data that you can correct.
Only user processes can be killed.
| Msg | 6107 |
|---|---|
| Severity | 14 |
| Group | 6000–6999 |