SQL Server error code
SQL Server error 5855
SQL Server raises error 5855 at severity 16, which marks a problem with the query or data that you can correct.
The affinity setting was not changed. This can be caused by low system resources.
| Msg | 5855 |
|---|---|
| Severity | 16 |
| Group | 5000–5999 |