Seaquel
SQL Server error code

SQL Server error 5835

SQL Server raises error 5835 at severity 16, which marks a problem with the query or data that you can correct.

Failed to start CPUs with the mask 0x%lx on the system.
Msg5835
Severity16
Group5000–5999

Source: Database Engine events and errors