Seaquel
SQL Server error code

SQL Server error 4817

SQL Server raises error 4817 at severity 16, which marks a problem with the query or data that you can correct.

Could not bulk load. The sorted column '%.*ls' is not valid. The ORDER hint is ignored.
Msg4817
Severity16
Group4000–4999

Source: Database Engine events and errors