SQL Server error code
SQL Server error 449
SQL Server raises error 449 at severity 16, which marks a problem with the query or data that you can correct.
Collation conflict caused by collate clauses with different collation '%.*ls' and '%.*ls'.
| Msg | 449 |
|---|---|
| Severity | 16 |
| Group | 0–999 |