SQL Server error code
SQL Server error 3912
SQL Server raises error 3912 at severity 16, which marks a problem with the query or data that you can correct.
Cannot bind using an XP token while the server is not in an XP call.
| Msg | 3912 |
|---|---|
| Severity | 16 |
| Group | 3000–3999 |