Seaquel
SQL Server error code

SQL Server error 3759

SQL Server raises error 3759 at severity 16, which marks a problem with the query or data that you can correct.

%.*ls constraint '%.*ls' cannot be dropped when WAIT_AT_LOW_PRIORITY clause is used.
Msg3759
Severity16
Group3000–3999

Source: Database Engine events and errors