Seaquel
SQL Server error code

SQL Server error 3735

SQL Server raises error 3735 at severity 16, which marks a problem with the query or data that you can correct.

The primary key constraint '%.*ls' on table '%.*ls' cannot be dropped because change tracking is enabled on the table. Change tracking requires a primary key constraint on the table. Disable change tracking before dropping the constraint.
Msg3735
Severity16
Group3000–3999

Source: Database Engine events and errors