Seaquel
SQL Server error code

SQL Server error 3716

SQL Server raises error 3716 at severity 16, which marks a problem with the query or data that you can correct.

The %S_MSG '%.*ls' cannot be dropped because it is bound to one or more %S_MSG.
Msg3716
Severity16
Group3000–3999

Source: Database Engine events and errors