SQL Server error code
SQL Server error 3256
SQL Server raises error 3256 at severity 16, which marks a problem with the query or data that you can correct.
The backup set on device '%ls' was terminated while it was being created and is incomplete. RESTORE sequence is terminated abnormally.
| Msg | 3256 |
|---|---|
| Severity | 16 |
| Group | 3000–3999 |