Seaquel
SQL Server error code

SQL Server error 1974

SQL Server raises error 1974 at severity 16, which marks a problem with the query or data that you can correct.

Cannot perform the specified operation on %S_MSG '%.*ls' because its clustered index '%.*ls' is disabled.
Msg1974
Severity16
Group1000–1999

Source: Database Engine events and errors