SQL Server error code
SQL Server error 1974
SQL Server raises error 1974 at severity 16, which marks a problem with the query or data that you can correct.
Cannot perform the specified operation on %S_MSG '%.*ls' because its clustered index '%.*ls' is disabled.
| Msg | 1974 |
|---|---|
| Severity | 16 |
| Group | 1000–1999 |