SQL Server error code
SQL Server error 1943
SQL Server raises error 1943 at severity 16, which marks a problem with the query or data that you can correct.
The index "%.*ls" on table "%.*ls" cannot be reorganized because page level locking is disabled.
| Msg | 1943 |
|---|---|
| Severity | 16 |
| Group | 1000–1999 |