Seaquel
SQL Server error code

SQL Server error 1438

SQL Server raises error 1438 at severity 16, which marks a problem with the query or data that you can correct.

The server instance %ls rejected configure request; read its error log file for more information. The reason %u, and state %u, can be of use for diagnostics by Microsoft. This is a transient error hence retrying the request is likely to succeed. Correct the cause if any and retry.
Msg1438
Severity16
Group1000–1999

Source: Database Engine events and errors