MySQL error code
MySQL error 6032
MySQL server error 6032 is ER_START_REPLICA_CHANNEL_INVALID_CONFIGURATION, reported with SQLSTATE HY000.
Cannot start replication channel '%s' because %s.
| Error | 6032 |
|---|---|
| Name | ER_START_REPLICA_CHANNEL_INVALID_CONFIGURATION |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference