Seaquel
MySQL error code

MySQL error 6032

MySQL server error 6032 is ER_START_REPLICA_CHANNEL_INVALID_CONFIGURATION, reported with SQLSTATE HY000.

Cannot start replication channel '%s' because %s.
Error6032
NameER_START_REPLICA_CHANNEL_INVALID_CONFIGURATION
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference