Seaquel
MySQL error code

MySQL error 3948

MySQL server error 3948 is ER_CLIENT_LOCAL_FILES_DISABLED, reported with SQLSTATE 42000.

Loading local data is disabled; this must be enabled on both the client and server sides
Error3948
NameER_CLIENT_LOCAL_FILES_DISABLED
SQLSTATE42000
GroupServer errors

In other databases

Source: MySQL 8.4 Error Reference