MySQL error code
MySQL error 3919
MySQL server error 3919 is ER_GRP_RPL_MESSAGE_SERVICE_INIT_FAILURE, reported with SQLSTATE HY000.
The START GROUP_REPLICATION command failed to start its message service.
| Error | 3919 |
|---|---|
| Name | ER_GRP_RPL_MESSAGE_SERVICE_INIT_FAILURE |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference